AppXtender Image Capture - (ScanXtender) or Quick Scan Pro Training Manual
Table of Content

AppXtender Image Capture - (ScanXtender) or Quick Scan Pro Introduction .......................................................... 3
Sort & Document Prep to Scan Batch .................................................. 4
Accessing Quick Scan Pro .................................................................. 5
  Menu Bar and Toolbars ................................................................... 6
  Accessing Toolbars ....................................................................... 6
  Customize Toolbars ....................................................................... 6
  Keyboard Short Cuts ...................................................................... 8
  Standard Toolbar .......................................................................... 10
Using Quick Scan Pro to Scan Documents and Create Electronic Batches 12
  Scanning Document Batches ............................................................ 13
  Naming the Batch .......................................................................... 16
Post Scanning Activities .................................................................... 19
  Batch Quality Review .................................................................... 19
  Inserting Pages into a Batch ........................................................... 19
  Rescanning to replace a page within a Batch .................................. 21
  Deleting documents within a Batch ............................................... 24
  Deleting an Entire Batch ................................................................ 25
  Re-Ordering Pages ........................................................................ 27
  Rotation of Pages .......................................................................... 29
  Annotating Images ......................................................................... 30
Exporting a Batch to Document Manager ............................................ 33
Close the Batch in QuickScan Pro ..................................................... 36
Exit from QuickScan Pro ................................................................. 37
AppXtender Image Capture - (ScanXtender) or Quick Scan Pro Introduction

EMC Captiva QuickScan Pro is an out-of-the-box, single workstation document capture solution. QuickScan Pro enables you to scan documents in batches, view automatically separated documents, and manipulate files before exporting them to Application Xtender Document Manager.

The QuickScan Pro is an effective scanning module integrated with AppXtender Document Manager which allows you to do the following process:

- Scan
- View
- Store
- Batch Scanning
- Image Enhancement
- Annotation
Sort & Document Prep to Scan Batch

Sorting and document prep is first step to successfully indexing within the Document Manager. The Campus Wide Document Management Standard and the Departmental Quality Assurance Standard should be followed when preparing the documents for scanning.

The following steps should be taken to prepare the documents for batch scanning:

- Sort Documents by file cabinet that will be used in Document Manger
- Determine which file cabinet the current batch that is being scanned will be saved in under Document Manger
- Determine if Single or Double sided batch (when possible do not mix if you have a double side then the entire batch will need to be scanned as double and extra pages will need to be deleted)
- Determine name of the batch
- Take out staples on all documents
- If possible don’t highlight the documents use annotation in Document Manger
- Any odd size paper should be tape on all four corner to an 8 ½ x 11 to prevent jamming
- Turn the pages all the same way
- Only scan what you want to save in Document Manger
- Count the number of pages to be scanned and make notation

Once the batch has been scan clip/rubber band all the pages and put the batch name on top. This will allow the scanned paper batch and the electronic batch to be compared while indexing in Document Manager.
Accessing Quick Scan Pro

In order to scan a batch the following steps will need to be taken:

1. Click on **Start – All Programs**
2. Click on **EMC Captiva**
3. Select **QuickScan**
4. Select **QuickScan**
Menu Bar and Toolbars

Accessing Toolbars

1. From the Menu Bar select View, then Toolbars, click the toolbar you want to be visible.

Customize Toolbars

1. Right-click anywhere on the toolbar that you want to add/delete an icon

2. Select Customize
3. The Customize pane will appear. Find the categories that has the command that you want to add to the toolbar.

4. **Highlight** the command and **drag and drop** to the toolbar.

5. The new command will appear on the toolbar.
Keyboard Short Cuts

You can use the following default keyboard shortcuts:

<table>
<thead>
<tr>
<th>Shortcut</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ctrl - B</td>
<td><strong>Scan &gt; New Batch</strong>&lt;br&gt;Opens the New Batch window so you can select a Scan profile and scan a new batch.</td>
</tr>
<tr>
<td>Ctrl - C</td>
<td><strong>Edit &gt; Copy Page</strong>&lt;br&gt;This context sensitive command enables you to either copy pages or annotations. The text of the menu command changes to identify that you are copying a page or an annotation. For example, <strong>Copy Page</strong>.</td>
</tr>
<tr>
<td>Ctrl - E</td>
<td><strong>Scan &gt; Preview Settings</strong>&lt;br&gt;Displays the Scanner Settings window.</td>
</tr>
<tr>
<td>Ctrl - G</td>
<td><strong>Edit &gt; Go to Page</strong>&lt;br&gt;Displays the Go to Page window, used to specify the page to view.</td>
</tr>
<tr>
<td>Ctrl - I</td>
<td><strong>View &gt; Image Properties</strong>&lt;br&gt;Displays the Image Properties pane, which gives you information about the image on the current page.</td>
</tr>
<tr>
<td>Ctrl - J</td>
<td><strong>Edit &gt; Next Unindexed Page</strong>&lt;br&gt;Moves to the next page to be indexed.</td>
</tr>
<tr>
<td>Ctrl - L</td>
<td>Displays the Scan Profile list from the Standard Toolbar</td>
</tr>
<tr>
<td>Ctrl - N</td>
<td><strong>Edit &gt; Next Page</strong>&lt;br&gt;Displays the next page of the document.</td>
</tr>
<tr>
<td>Ctrl - O</td>
<td><strong>File &gt; Open</strong>&lt;br&gt;Displays the Open Document window.</td>
</tr>
<tr>
<td>Ctrl - P</td>
<td><strong>Edit &gt; Previous Page</strong>&lt;br&gt;Displays the previous page of the document.</td>
</tr>
<tr>
<td>Ctrl - R</td>
<td><strong>Edit &gt; Recall Page</strong>&lt;br&gt;Moves to the previously indexed page.</td>
</tr>
<tr>
<td>Ctrl - S</td>
<td>File &gt; Save</td>
</tr>
<tr>
<td>----------</td>
<td>------------</td>
</tr>
<tr>
<td></td>
<td>Saves the current file.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Ctrl - T</th>
<th>View &gt; Thumbnails</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Displays the Thumbnails pane, allowing you to select the page you want to view.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Ctrl - V</th>
<th>Edit &gt; Paste</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>This context sensitive command pastes the contents of the Windows Clipboard. The text of the menu command changes to show the type of contents on the Windows Clipboard. For example, Paste Page.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Ctrl - W</th>
<th>File &gt; Close</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Closes the current file.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Ctrl - X</th>
<th>Edit &gt; Cut</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>This context sensitive command cuts the selected page or annotation. The menu command text changes to show what you have selected to cut. For example, Cut Page.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Ctrl - Z</th>
<th>Edit &gt; Undo</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>This context sensitive command undoes operations that you performed on images. The text on the menu command tells you what operation you last performed. For example, Undo – Image Processing.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Enter</th>
<th>Moves the focus forward through index fields.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ctrl - Enter</td>
<td>Moves the focus forward through multiline index fields.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Ctrl - Delete</th>
<th>Edit &gt; Delete Document</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Deletes the current document from a batch.</td>
</tr>
</tbody>
</table>

| Shift - Enter | Moves the focus backwards through index fields. |

| Ctrl - Shift - Enter | Moves the focus backwards through multiline index fields. |

| Ctrl - Right Mouse Button | Zooms in on image. Hold down key & button and drag the mouse to create a rectangle. Release the key & button to zoom in on the rectangle. |

<table>
<thead>
<tr>
<th>F1</th>
<th>Launches the Help.</th>
</tr>
</thead>
<tbody>
<tr>
<td>F3</td>
<td>File &gt; Save Document as</td>
</tr>
<tr>
<td></td>
<td>Displays the Profiles Save As window, which enables you to save the document in a different file format, rotation, color format, or compression scheme.</td>
</tr>
<tr>
<td>Button</td>
<td>Button Name</td>
</tr>
<tr>
<td>--------</td>
<td>-------------</td>
</tr>
<tr>
<td></td>
<td>File &gt; Save Batch As</td>
</tr>
<tr>
<td>F5</td>
<td>File &gt; Index</td>
</tr>
<tr>
<td>F6</td>
<td>File &gt; Export</td>
</tr>
<tr>
<td>F7</td>
<td>File &gt; OCR</td>
</tr>
<tr>
<td>Alt - F4</td>
<td>File &gt; Exit</td>
</tr>
<tr>
<td>Delete</td>
<td>Edit &gt; Clear Page</td>
</tr>
</tbody>
</table>

**Standard Toolbar**

The following tools are available on the Standard Toolbar:

<table>
<thead>
<tr>
<th>Button</th>
<th>Button Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Preview Scan" /></td>
<td>Preview Scan</td>
<td>Scans one page.</td>
</tr>
<tr>
<td><img src="image" alt="New Batch" /></td>
<td>New Batch</td>
<td>Scans a batch pages.</td>
</tr>
<tr>
<td><img src="image" alt="Open Document" /></td>
<td>Open Document</td>
<td>Displays the Open window enabling you to open one or more files.</td>
</tr>
<tr>
<td><img src="image" alt="Save Document As" /></td>
<td>Save Document As</td>
<td>Opens the Save Document as window so that you can specify the Save Profile to use to save the file.</td>
</tr>
<tr>
<td><img src="image" alt="Print" /></td>
<td>Print</td>
<td>Prints the current document.</td>
</tr>
<tr>
<td>Icon</td>
<td>Option</td>
<td>Description</td>
</tr>
<tr>
<td>------</td>
<td>------------------</td>
<td>------------------------------------------------------------------</td>
</tr>
<tr>
<td><img src="image" alt="First Page" /></td>
<td>First Page</td>
<td>Moves to the first page of a current document.</td>
</tr>
<tr>
<td><img src="image" alt="Previous Page" /></td>
<td>Previous Page</td>
<td>Move to the previous page in a current document. This option will be dimmed if there is no previous page.</td>
</tr>
<tr>
<td><img src="image" alt="Next Page" /></td>
<td>Next Page</td>
<td>Moves to the next page in a current document.</td>
</tr>
<tr>
<td><img src="image" alt="Last Page" /></td>
<td>Last Page</td>
<td>Moves to the last page in a current document.</td>
</tr>
<tr>
<td><img src="image" alt="Zoom In" /></td>
<td>Zoom In</td>
<td>Zooms in on the image.</td>
</tr>
<tr>
<td><img src="image" alt="Zoom Out" /></td>
<td>Zoom Out</td>
<td>Zooms out from the image.</td>
</tr>
<tr>
<td><img src="image" alt="Fit to Window" /></td>
<td>Fit to Window</td>
<td>Fits the image to the size of the open Page Viewer window.</td>
</tr>
<tr>
<td><img src="image" alt="Fit to Width" /></td>
<td>Fit to Width</td>
<td>Fits the image to the width of the Page Viewer window.</td>
</tr>
<tr>
<td><img src="image" alt="Scale image to 100%" /></td>
<td>Scale image to 100%</td>
<td>Scales the image to its full size.</td>
</tr>
<tr>
<td><img src="image" alt="Rotate 90 degrees counterclockwise" /></td>
<td>Rotate 90 degrees counterclockwise</td>
<td>Rotates the image 90 degrees counterclockwise.</td>
</tr>
<tr>
<td><img src="image" alt="Rotate 90 degrees clockwise" /></td>
<td>Rotate 90 degrees clockwise</td>
<td>Rotates the image 90 degrees clockwise.</td>
</tr>
</tbody>
</table>
Using Quick Scan Pro to Scan Documents and Create Electronic Batches

Electronic batches are individual documents or a set of many documents that have been scanned into Quick Scan Pro then exported to Document Manger. The batch will be exported to Document Manger and will no longer exist in Quick Scan Pro.

Documents that have been scanned require a name to be assigned electronically and manual attached to the batch bundle. The naming schema will be specified in your Departmental Quality Assurance Standard.

Scanned documents will be reviewed for quality, rotation, missed pages, placement within the batch, etc. This is the user’s opportunity to obtain a clean readable document that will be index in Document Manger for future retrieval.
Scanning Document Batches

1. Access Quick Scan Pro

2. Place documents in scanner document feeder

   Note: Place the batch of paper documents according to the tray icon (usually face up). Ensure the paper guides are set to an appropriate width to guide the documents through the scanner squarely.

3. Click on New Batch or Ctrl B

4. In the Profile area, select the profile that best suits your document pages that are being scan

   Hint: Profile selection should always be Black & White. The higher the brightness the lighter the scan. Example: Black&White Brightness 125 is lighter than Black&White Brightness 100. Brightness 128 is recommended for most scans.

In the Batch area, select New

Click on Scan
5. In the **Number of Sheets** area, select one of the following:
   - All in stack – Scans and inserts all pages in the paper feeder
   - Sheet Count – Specify the number of pages to scan and insert from the paper feeder.

In the **Sides** area, select one of the following:
   - Simplex - single sided
   - Duplex - double sides

In the **Next Page** area, select **Front of Sheet 1**

Then Select **Continue**

6. Compare the page count to the count on top of the screen to ensure all of the pages were scanned

7. The scanned documents will appear in QuickScan Pro. Based on the number of pages that were counted and verified to the scanned pages at
the top of the screen you may need to add missing pages or you may want to add additional pages to your batch.

In order to add pages (missing or additional) load the documents in the scanning tray and click on **Continue**.

If you are finished with scanning then click **Stop**.
Naming the Batch

1. Once Stop has been selected the Batch Name window appears. Each batch must be named in order to proceed. The naming schema will be specified in your Departmental Quality Assurance Standard.

   In the Index area, place your cursor at the beginning of the batch name
   Hit the Tab key
   Type the batch name

   Then Close the Index window by hitting the X

   **Note:** The file must be named and the Index window must be closed before you can proceed.
If the Index window is closed before naming the batch please do the following steps:

1. On the **Menu Bar** select **File**, then **Index**

   ![Menu Bar with File and Index options]

   - **File**: Open… Ctrl+O, Close Ctrl+W, Batch Manager…
   - **Index**: Save Ctrl+S, Save Document As… F3, Save Batch As… F4, Clear Batch.
   - **Index**: OCR… F7, Index… F5

2. **Highlight Batch Name**, then click **Index**

   ![Index dialog box]

   This Index Profile allows the scan user to give the batch a unique name that will be displayed in the Document Manager Batch Index list. After the images are scanned a dialog box is displayed where the scan user can enter any information that will uniquely identify the batch. The Batch Name can include the user’s name that scanned the documents.
3. In the **Profile Name** area type in the batch name, then click **OK**

![Index Profile Editor](image1.png)

4. Click **Red X**

![Index](image2.png)
Post Scanning Activities

Once all of the sheets in a paper document batch have all passed through the scanner, document page count has been compared to the electronic batch page count, and the batch has been electronically name there are several post scanning activities that may occur.

Batch Quality Review

- Where all the paper document capture during the electronic scan (page count)
- Are all the pages readable (date stamps, signatures, amounts, etc)
- Does the batch meet the Departmental Quality Assurance Standard

Inserting Pages into a Batch

With the Insert command, you can scan pages and insert them at a specific point in an opened batch or multi-page document. This is useful if pages were missed during initial scanning.

To insert one or more pages:

1. In the Thumbnails pane, select the page that you would like to add page(s) after. If you would like to add page(s) at the beginning of the batch, then select the first page.
2. On the toolbar select **Scan**
   Then **Insert**

3. In the **Profile** area, select the Scan profile used to scan the batch.

   In the **Insert** area, select the insertion point by choosing:
   - **At beginning** – Insert page(s) at the beginning of the entire batch
   - **After page** – Insert page(s) at the specific point

   In the **Number of Sheets** area, select one of the following:
   - **All in stack** – Scans and inserts all pages in the paper feeder
   - **Sheet Count** – Specify the number of pages to scan and insert from the paper feeder.

   In the **Sides** area, select one of the following:
   - **Simplex** - single sided
   - **Duplex** - double sides

   Click **Insert**
4. As the new pages are scanned thumbnails of the pages are added to the position in the batch as specified during your selection process above. When all new pages are inserted, the Insert Pages window displays again.

5. Continue to insert pages or click **Cancel** to finish inserting pages.

---

**Rescanning to replace a page within a Batch**

The Rescan Page command enables you to perform single page rescans on a batch. Unlike the Insert command, the Rescan Page command replaces a previous scan page.

To replace a page within a batch:

1. In the ** Thumbnails** pane, select the image to replace so that the image has a black box around it.
2. On the toolbar select **Scan**
   Then **Rescan Page**

3. The Rescan Page window displays. The **Page to rescan** field should contain the image number of the image selected in the previous step.
4. In the Profile field, select the Scan profile used to scan the batch.

5. Click the Rescan button to rescan and replace the page.

**Note:** Scan page now has X
Deleting documents within a Batch

The **Clear Page** feature enables you to delete a document(s) and the image(s) on that document(s) from a batch.

To delete a document(s) from a batch:

1. In the **Thumbnails** pane, select the page(s) that you would like to delete.

   ![Thumbnails pane](image)

   **Note:** For more than one page hold the shift key on the keyboard and select the pages.

2. On the toolbar select **Edit** Then **Clear Page (Delete)**

   ![Toolbar](image)

3. Click **Yes** to delete document(s) and any image or annotations from the batch.

   **Note:** DO NOT place a check mark on “Do not show this message again”. The popup window allows a user an opportunity to cancel their request by selecting No.

   *If you check the box you will not have an opportunity to cancel your request.*
4. If you delete the only document in the batch, then deleting the document will delete the document and the batch.

**Deleting an Entire Batch**

The Delete Document feature enables you to delete an entire batch of documents and the images on that are on the documents at one time.

*Note:* You will need to rescan the documents into QuickScan Pro if you delete the entire batch.

To delete an entire batch:

1. On the toolbar select **Edit**, then **Delete Document (Ctrl+Delete)**.

2. Click **Yes** to delete the entire batch (documents and any image or annotations in the entire batch).

*Note:* DO NOT place a check mark on “Do not show this message again”. The popup window allows a user an opportunity to cancel their request by selecting No.

If you check the box you will not have an opportunity to cancel your request.
3. Click **Yes** to delete the entire batch (documents and any image or annotations in the entire batch).

**Note:** DO NOT place a check mark on “Do not show this message again”. The popup window allows a user an opportunity to cancel their request by selecting **No**.

*If you check the box you will not have an opportunity to cancel your request.*

4. Once these steps have been complete the entire batch has been deleted from QuickScan Pro. You will have to rescan if you want the documents to index.
Re-Ordering Pages

If the order of the pages is incorrect the user has two options:

- Highlight the page then drag and drop
- Or you can highlight the page and cut paste

1. Select the page to be moved

2. Drag and drop the page to the order you want it to appear in the batch

   Click **Yes** to move the page

3. The page will then appear in the order you selected

OR
1. Select the page to be moved

![Image of document with pages]

2. On the toolbar select **Edit**
   Then **Cut Page** (or Ctrl+X)

![Toolbar screenshot]

3. Place your cursor on the page you want the new page to appear after

![Image of document with pages]

4. On the toolbar select **Edit**
   Then **Paste Page** (or Ctrl+V)

![Toolbar screenshot]

5. The page will then appear in the order you selected
Rotation of Pages

Occasionally pages will scan in a batch and will be rotated in the wrong orientation. You only have one opportunity to change the orientation of the page permanently and that is in QuickScan Pro.

1. Select the page that you want to rotate

2. On the toolbar there are two rotation icons:
   - Rotate image counter clockwise
   - Rotate image clockwise

   These icons will be used to turn the page to the correct orientation. Click on one of the icons until you are satisfied with the orientation of the page.
3. On the toolbar select **Edit**
   Then **Replace Page w/New Orientation**
   This will permanently change the orientation of the page.

   **Note:** *QuickScan Pro is the only place you can make this change permanently. Be sure to make all orientation changes while in QuickScan Pro.*

---

### Annotating Images

Unlike Document Manager the Annotation feature in QuickScan Pro merge the annotation(s) to the document(s) **permanently**. While Document Manager allows you to have annotation(s) that can be turned on/off so you may see a clean document(s) or a document(s) with annotation(s).

It is **recommended** that all annotation(s) that are performed in QuickScan Pro should be used only to identify information that is not readable on the document(s). Any other annotation(s) should be performed in Document Manager.
1. If the toolbar is not visible from the Scan Window, on the toolbar select View, then Toolbars, then Annotation Toolbar

2. The Annotation Toolbar

- Select Image Area: Use to select image to edit
- Select Annotation: Use to select annotation to edit or form toolbar tool
- Stamp: Predetermine Message
- Popup: Box will popup to key in information
- Text Box: Inserts a text box
- Highlight: Use to highlight a particular part of the document (will not export to Document Manager)
- Redaction: Draw a black line through information
- Freehand: Use to draw/write free hand annotations
- Arrow: Draw an arrow
- Box: Draw a box around information
- Ellipse: Draw a circle around information
- Polyline: Draw a polyline around information
3. Select Annotation from toolbar (Example: Text Box) Highlight the area that you want to enter the information and type in your message.

4. The font can be changed by clicking within the text box, select **Annotation Properties** or click “T” dropdown.

5. To undo/adjust annotation go to the toolbar click **Edit**, then **Undo-Adjust Annotation (Ctrl+Z)**

6. All Annotation must be **merged** in order to save to the document(s). If you do not merge the annotation then it will not export to Document Manger. Go to the toolbar click **Edit**, then **Merge Annotations to Image**
Exporting a Batch to Document Manager

Every batch that is scanned into Quick Pro must be exported into Document Manager in order to be index to the document type within Banner.

Once you are satisfied that the batch meets the Departmental Quality Assurance Standard, adjustments to the batch have been enter and it is ready to index you must export to Document Manager.

Note: This process is completed while the batch is still open. Do not close the batch until you have exported into Document Manager or you will lose the entire batch.

To export a batch to Document Manager:

1. On the toolbar select File
   Then Export (F6)
2. The Export Window will open. Highlight the Profile that you want to export the QuickScan Pro batch into.

3. Click Export
4. When the Export is complete a Batch Export Successful window will appear. Click **OK**

![Batch Export Successful]

5. Once the batch has been successfully export the Scan window displays again. You will need to close the batch. (see Close the Batch in QuickScan Pro)
Close the Batch in QuickScan Pro

The batch will need to be closed once the Export has occurred. QuickScan Pro has been setup to delete the batch once the export has occurred and the batch is closed.

**Note:** You must export each batch before closing or the electronically scan document(s) will not exist in QuickScan Pro.

To close a batch:

1. On the toolbar select **File**
   Then **Close**

2. Click **Yes** to close the batch.
   
   **Note:** DO NOT place a check mark on “Do not show this message again”. The popup window allows a user an opportunity to cancel their request by selecting No.

   *If you check the box you will not have an opportunity to cancel your request.*

3. Once the batch has closed a blank Scan window displays again. You can either scan a new batch or exit QuickScan Pro.
Exit from QuickScan Pro

It is important to exit from QuickScan Pro when you have completed exporting your batch Document Manager.

1. On the toolbar select **File**
   Then **Exit (Ctrl+Q)**

<table>
<thead>
<tr>
<th>File</th>
<th>Edit</th>
<th>Scan</th>
<th>View</th>
<th>Tools</th>
<th>Help</th>
</tr>
</thead>
<tbody>
<tr>
<td>Open...</td>
<td>Ctrl+O</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Close</td>
<td>Ctrl+W</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Batch Manager...</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Save</td>
<td>Ctrl+S</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Saves Document As...</td>
<td>F3</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Saves Batch As...</td>
<td>F4</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Clear Batch</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>OCR...</td>
<td>F7</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Index...</td>
<td>F5</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Export...</td>
<td>F6</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Print...</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Recent Batches</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Recent Documents</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Exit</td>
<td>Ctrl+Q</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>